FrittForum Debatt Hovedsiden FrittForum Debatt

 
 HjelpHjelp   SøkSøk   GrupperGrupper   Bli MedlemBli Medlem 
 ProfilProfil   Sjekk private meldingerSjekk private meldinger   Logg InnLogg Inn 

"Autorun kjører ikke" ?

 
Start Nytt Tema   Svar på Tema    FrittForum Debatt Hovedsiden -> Data og Internet
Vis Forrige Tema :: Vis Neste Tema  
Av Innlegg
Proximity
Gjest





InnleggSkrevet: 11 04 09 13:28    Tittel: "Autorun kjører ikke" ? Svar med Sitat

Skulle installere Stronghold 2 på den maskinen jeg har nå og fikk opp at autorun ikke kjører. Hæh? Hvordan fikser jeg det? O.O
Til Toppen
Trond
Menig
Menig


Ble Medlem: 12 Mai 2009
Innlegg: 82

InnleggSkrevet: 28 05 09 22:19    Tittel: Svar med Sitat

Kom det opp som feilmelding?

Kan du ikke bare kjøre setup/install fila for det?
Til Toppen
Vis Medlemmets Profil Send Privat Melding
Proximity
Gjest





InnleggSkrevet: 14 06 09 14:11    Tittel: Svar med Sitat

Hvordan gjør jeg det da? Embarassed
Til Toppen
Trond
Menig
Menig


Ble Medlem: 12 Mai 2009
Innlegg: 82

InnleggSkrevet: 15 06 09 08:47    Tittel: Svar med Sitat

Hvis du ikke finner den så start opp Windows Explorer, Tools, Folder Options, View, Show Hidden Files and Folders.

Windows Explorer er det programmet du har oversikt over filer og mapper du har på harddisken(e).

Kan også startes med Windows- og E-knappen, trykket ned samtidig.
Til Toppen
Vis Medlemmets Profil Send Privat Melding
Vis Innlegg fra:   
Start Nytt Tema   Svar på Tema    FrittForum Debatt Hovedsiden -> Data og Internet Alle klokkeslett er CET (Europa)
Side 1 av 1

 
Gå Til:  
Du kan ikke starte nye temaer i dette forumet
Du kan ikke svare på temaer i dette forumet
Du kan ikke endre dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke delta i avstemninger i dette forumet


Powered by phpBB © 2001, 2005 phpBB Group

(GH2)

Opprett ditt eget phpBB 2 forum gratis her | Personvern